Skip to content
This repository
tag: 1.2.2
Fetching contributors…

Octocat-spinner-32-eaf2f5

Cannot retrieve contributors at this time

file 12 lines (7 sloc) 0.35 kb
1 2 3 4 5 6 7 8 9 10 11

∴ rvm rubygems [version]

Installs a specific rubygems version in the current ruby. If
current is specified, will install the most current rubygems
as known by rvm.

Please note that currently this is only compatible with ruby
1.8.* and ruby enterprise edition. If your system isn't supported,
running the command will generate an error message.

Something went wrong with that request. Please try again.