Skip to content
Permalink
Browse files

Chore: Update 'hint-no-vulnerable-javascript-libraries' to 'v2.7.0' *…

…**NO_CI***
  • Loading branch information...
molant committed Mar 7, 2019
1 parent c174d8b commit 5e0dca5eec561463ec715f4ecac0b22a71de7ab3
Showing with 1 addition and 1 deletion.
  1. +1 −1 packages/configuration-web-recommended/package.json
@@ -24,7 +24,7 @@
"@hint/hint-no-html-only-headers": "^2.1.2",
"@hint/hint-no-http-redirects": "^2.1.2",
"@hint/hint-no-protocol-relative-urls": "^2.1.2",
"@hint/hint-no-vulnerable-javascript-libraries": "^2.6.0",
"@hint/hint-no-vulnerable-javascript-libraries": "^2.7.0",
"@hint/hint-sri": "^3.0.4",
"@hint/hint-ssllabs": "^2.1.2",
"@hint/hint-strict-transport-security": "^2.1.2",

0 comments on commit 5e0dca5

Please sign in to comment.
You can’t perform that action at this time.