Skip to content
Browse files

Minor changes to documentation

  • Loading branch information...
1 parent 001cd77 commit f048c06a1ec59f489c83a090c8fbfbd28bc9a166 @wedesoft committed
Showing with 1 addition and 0 deletions.
  1. +1 −0 README.md
View
1 README.md
@@ -12,6 +12,7 @@ This Ruby extension defines the class {Hornetseye::AVInput} for reading frames f
Installation
------------
+
*hornetseye-ffmpeg* requires FFMpeg and the software scaling library. If you are running Debian or (K)ubuntu, you can install them like this:
$ sudo aptitude install libavformat-dev libswscale-dev

0 comments on commit f048c06

Please sign in to comment.
Something went wrong with that request. Please try again.