Skip to content
Newer
Older
100644 10 lines (9 sloc) 268 Bytes
f12992c npm install brequire
weepy@github.com authored Oct 14, 2010
1 {
eb18d85 @weepy update package.json
authored Jul 1, 2015
2 "name": "brequire",
779fa03 @weepy updated version
authored Jul 2, 2015
3 "version": "1.0.2",
912691b @weepy removed unused files
authored Jul 2, 2015
4 "repo": "https://github.com/weepy/brequire",
5 "description": "Dropin require polyfill for the browser. Also supports compilation, e.g. babel, css, JSX",
978a666 @weepy simplified greatly - removed build step - use browserify instead
authored Jul 1, 2015
6 "main": "require.js",
f12992c npm install brequire
weepy@github.com authored Oct 14, 2010
7 "author": "weepy",
912691b @weepy removed unused files
authored Jul 2, 2015
8 "license": "MIT"
978a666 @weepy simplified greatly - removed build step - use browserify instead
authored Jul 1, 2015
9 }
Something went wrong with that request. Please try again.