Skip to content
Permalink
Browse files

[Upgrade] - Upgraded jquery-validation library

- Shrinkwrapped assemble due to dependency issue helpers/handlebars-helpers#199
  • Loading branch information...
masterbee committed Apr 10, 2016
1 parent 65eb5ba commit e02296326233435737b5b92ce02bb2f9fb99f709
Showing with 747 additions and 5 deletions.
  1. +2 −2 bower.json
  2. +742 −0 npm-shrinkwrap.json
  3. +3 −3 package.json
@@ -32,7 +32,7 @@
"jquery": "2.1.4",
"jquery-oldIE": "jquery#1.11.1",
"jquery-pjax": "1.9.6",
"jquery-validation": "1.13.1",
"jquery-validation": "1.15.0",
"magnific-popup": "1.0.0",
"openlayers": "https://github.com/wet-boew/openlayers-dist.git#2.13.1",
"proj4": "2.3.3",
@@ -43,4 +43,4 @@
"moduleType": [
"globals"
]
}
}
Oops, something went wrong.

0 comments on commit e022963

Please sign in to comment.
You can’t perform that action at this time.