Wia Java SDK - https://www.wia.io
Java
Switch branches/tags
Nothing to show
Clone or download
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Permalink
Failed to load latest commit information.
src
.gitignore
.travis.yml
LICENSE
README.md
VERSION
pom.xml

README.md

Wia Java SDK Build Status

You can sign up for a Wia account at https://wia.io.

Requirements

Java 1.6 and later.

Installation

Maven users

Add this dependency to your project's POM:

<dependency>
  <groupId>io.wia</groupId>
  <artifactId>wia-java</artifactId>
  <version>0.2.0</version>
</dependency>

Gradle users

Add this dependency to your project's build file:

compile "io.wia:wia-java:0.2.0"