YML issue with Rubygems version #33

Merged
merged 1 commit into from Nov 21, 2011
Commits on Sep 9, 2011
  1. FIX: YML error was being thrown with Rubygems 1.8.6

    burtlo committed Sep 9, 2011
      Ensured that all the mentioned versions were surrounded with quotes.