Skip to content
Newer
Older
100644 50 lines (47 sloc) 1.03 KB
96a4b1e @binarylogic Authlogic V3, coaptible with Rails 3 only. This is to bring the gem u…
binarylogic authored Apr 30, 2011
1 GEM
2 remote: http://rubygems.org/
3 specs:
4 activemodel (3.0.7)
5 activesupport (= 3.0.7)
6 builder (~> 2.1.2)
7 i18n (~> 0.5.0)
8 activerecord (3.0.7)
9 activemodel (= 3.0.7)
10 activesupport (= 3.0.7)
11 arel (~> 2.0.2)
12 tzinfo (~> 0.3.23)
13 activesupport (3.0.7)
14 archive-tar-minitar (0.5.2)
15 arel (2.0.9)
16 bcrypt-ruby (2.1.4)
17 builder (2.1.2)
18 columnize (0.3.2)
19 git (1.2.5)
20 i18n (0.5.0)
21 jeweler (1.5.2)
22 bundler (~> 1.0.0)
23 git (>= 1.2.5)
24 rake
25 linecache19 (0.5.12)
26 ruby_core_source (>= 0.1.4)
27 rake (0.8.7)
28 ruby-debug-base19 (0.11.25)
29 columnize (>= 0.3.1)
30 linecache19 (>= 0.5.11)
31 ruby_core_source (>= 0.1.4)
32 ruby-debug19 (0.11.6)
33 columnize (>= 0.3.1)
34 linecache19 (>= 0.5.11)
35 ruby-debug-base19 (>= 0.11.19)
36 ruby_core_source (0.1.5)
37 archive-tar-minitar (>= 0.5.2)
38 sqlite3 (1.3.3)
39 tzinfo (0.3.27)
40
41 PLATFORMS
42 ruby
43
44 DEPENDENCIES
dabf77b @arbarlow Relax dependencies to allow for 3.1 usage
arbarlow authored May 17, 2011
45 activerecord (>= 3.0.7)
96a4b1e @binarylogic Authlogic V3, coaptible with Rails 3 only. This is to bring the gem u…
binarylogic authored Apr 30, 2011
46 bcrypt-ruby
47 jeweler
48 ruby-debug19
49 sqlite3
Something went wrong with that request. Please try again.