Skip to content
Browse files

Upgrading require (0.2.6)

  • Loading branch information...
1 parent 21641a4 commit 77271f38f8f33756f803425fa31508fa2d44735c @winton committed
Showing with 1 addition and 1 deletion.
  1. +1 −1 require.rb
View
2 require.rb
@@ -3,7 +3,7 @@
require 'require'
Require do
- gem :require, '=0.2.5'
+ gem :require, '=0.2.6'
gem(:rake, '=0.8.7') { require 'rake' }
gem :rspec, '=1.3.0'

0 comments on commit 77271f3

Please sign in to comment.
Something went wrong with that request. Please try again.