New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

DOC BUG: Working with WiX Standard Bootstrapper Application #4594

Closed
wixbot opened this Issue Nov 14, 2014 · 3 comments

Comments

Projects
None yet
2 participants
@wixbot
Collaborator

wixbot commented Nov 14, 2014

From here, the second example is missing xmlns:bal="http://schemas.microsoft.com/wix/BalExtension" from the Wix root element.

Originally opened by jchoover

@wixbot

This comment has been minimized.

Show comment
Hide comment
@wixbot

wixbot Nov 20, 2014

Collaborator

Thank you for the bug report. Let us know when it's fixed. :)

AssignedTo set to jchoover

Collaborator

wixbot commented Nov 20, 2014

Thank you for the bug report. Let us know when it's fixed. :)

AssignedTo set to jchoover

@wixbot

This comment has been minimized.

Show comment
Hide comment
@wixbot

wixbot Nov 26, 2014

Collaborator

wixtoolset/wix3#182

Originally posted by jchoover

Collaborator

wixbot commented Nov 26, 2014

wixtoolset/wix3#182

Originally posted by jchoover

@wixbot

This comment has been minimized.

Show comment
Hide comment
@wixbot

wixbot Feb 25, 2015

Collaborator

Originally changed by barnson
Resolution set to fixed
Status changed from Open to Resolved

Collaborator

wixbot commented Feb 25, 2015

Originally changed by barnson
Resolution set to fixed
Status changed from Open to Resolved

@wixbot wixbot added this to the v3.x milestone Dec 20, 2015

@wixbot wixbot closed this Dec 20, 2015

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment