Skip to content
Permalink
Browse files

build(deps): update lodash requirement from 4.17.10 to 4.17.11

Updates the requirements on [lodash](https://github.com/lodash/lodash) to permit the latest version.
- [Release notes](https://github.com/lodash/lodash/releases)
- [Changelog](https://github.com/lodash/lodash/blob/master/CHANGELOG)
- [Commits](https://github.com/lodash/lodash/commits/4.17.11)

Signed-off-by: dependabot[bot] <support@dependabot.com>
  • Loading branch information...
dependabot-bot committed Sep 12, 2018
1 parent c2dea6f commit 0cc16b1c2d6eef9da37c197f7b7a87a257bf3946
Showing with 1 addition and 1 deletion.
  1. +1 −1 package.json
@@ -22,7 +22,7 @@
"boom": "7.2.0",
"debug": "4.0.1",
"jsonpath": "1.0.0",
"lodash": "4.17.10"
"lodash": "4.17.11"
},
"devDependencies": {
"chai": "4.1.2",

0 comments on commit 0cc16b1

Please sign in to comment.
You can’t perform that action at this time.