Skip to content
Permalink
Browse files

build(deps-dev): update @semantic-release/git requirement from 7.0.1 …

…to 7.0.2

Updates the requirements on [@semantic-release/git](https://github.com/semantic-release/git) to permit the latest version.
- [Release notes](https://github.com/semantic-release/git/releases)
- [Commits](https://github.com/semantic-release/git/commits/v7.0.2)

Signed-off-by: dependabot[bot] <support@dependabot.com>
  • Loading branch information...
dependabot-bot committed Aug 24, 2018
1 parent bb19974 commit 8dc242276cc1886f6fe26f582b6e6276b9baa7de
Showing with 1 addition and 1 deletion.
  1. +1 −1 package.json
@@ -34,7 +34,7 @@
"semantic-release": "15.9.9",
"standard": "11.0.1",
"@semantic-release/changelog": "3.0.0",
"@semantic-release/git": "7.0.1"
"@semantic-release/git": "7.0.2"
},
"scripts": {
"lint": "standard",

0 comments on commit 8dc2422

Please sign in to comment.
You can’t perform that action at this time.