Skip to content
Permalink
Browse files

build(deps-dev): update nyc requirement from 12.0.2 to 13.0.1

Updates the requirements on [nyc](https://github.com/istanbuljs/nyc) to permit the latest version.
- [Release notes](https://github.com/istanbuljs/nyc/releases)
- [Changelog](https://github.com/istanbuljs/nyc/blob/master/CHANGELOG.md)
- [Commits](https://github.com/istanbuljs/nyc/commits/v13.0.1)

Signed-off-by: dependabot[bot] <support@dependabot.com>
  • Loading branch information...
dependabot-bot committed Aug 28, 2018
1 parent 2be5d30 commit 9e1cc85e3d28f191df1d1637d92a1ed9b9a40be6
Showing with 1 addition and 1 deletion.
  1. +1 −1 package.json
@@ -30,7 +30,7 @@
"conventional-changelog-metahub": "2.0.2",
"cz-conventional-changelog": "2.1.0",
"mocha": "5.2.0",
"nyc": "12.0.2",
"nyc": "13.0.1",
"semantic-release": "15.9.12",
"standard": "11.0.1",
"@semantic-release/changelog": "3.0.0",

0 comments on commit 9e1cc85

Please sign in to comment.
You can’t perform that action at this time.