Skip to content
Permalink
Browse files

build(deps-dev): update nyc requirement from 13.2.0 to 14.1.1

Updates the requirements on [nyc](https://github.com/istanbuljs/nyc) to permit the latest version.
- [Release notes](https://github.com/istanbuljs/nyc/releases)
- [Changelog](https://github.com/istanbuljs/nyc/blob/master/CHANGELOG.md)
- [Commits](istanbuljs/nyc@v13.2.0...v14.1.1)

Signed-off-by: dependabot[bot] <support@dependabot.com>
  • Loading branch information...
dependabot-preview authored and meenahoda committed Jul 2, 2019
1 parent fc273fd commit b02bdd49e4a92db9ce4b4059901170c4ca903047
Showing with 1 addition and 1 deletion.
  1. +1 −1 package.json
@@ -30,7 +30,7 @@
"conventional-changelog-metahub": "2.0.2",
"cz-conventional-changelog": "2.1.0",
"mocha": "6.1.4",
"nyc": "13.2.0",
"nyc": "14.1.1",
"semantic-release": "15.13.17",
"standard": "12.0.1",
"@semantic-release/changelog": "3.0.2",

0 comments on commit b02bdd4

Please sign in to comment.
You can’t perform that action at this time.