Permalink
Switch branches/tags
Nothing to show
Find file
Fetching contributors…
Cannot retrieve contributors at this time
209 lines (206 sloc) 4.96 KB
GEM
remote: https://rubygems.org/
specs:
actionmailer (3.2.6)
actionpack (= 3.2.6)
mail (~> 2.4.4)
actionpack (3.2.6)
activemodel (= 3.2.6)
activesupport (= 3.2.6)
builder (~> 3.0.0)
erubis (~> 2.7.0)
journey (~> 1.0.1)
rack (~> 1.4.0)
rack-cache (~> 1.2)
rack-test (~> 0.6.1)
sprockets (~> 2.1.3)
activemodel (3.2.6)
activesupport (= 3.2.6)
builder (~> 3.0.0)
activerecord (3.2.6)
activemodel (= 3.2.6)
activesupport (= 3.2.6)
arel (~> 3.0.2)
tzinfo (~> 0.3.29)
activeresource (3.2.6)
activemodel (= 3.2.6)
activesupport (= 3.2.6)
activesupport (3.2.6)
i18n (~> 0.6)
multi_json (~> 1.0)
acts_as_indexed (0.7.8)
arel (3.0.2)
awesome_nested_set (2.1.3)
activerecord (>= 3.0.0)
babosa (0.3.7)
bcrypt-ruby (3.0.1)
bootstrap-sass (2.0.4.0)
builder (3.0.0)
coffee-rails (3.2.2)
coffee-script (>= 2.2.0)
railties (~> 3.2.0)
coffee-script (2.2.0)
coffee-script-source
execjs
coffee-script-source (1.3.3)
commonjs (0.2.6)
devise (2.0.4)
bcrypt-ruby (~> 3.0)
orm_adapter (~> 0.0.3)
railties (~> 3.1)
warden (~> 1.1.1)
dragonfly (0.9.12)
rack
erubis (2.7.0)
execjs (1.4.0)
multi_json (~> 1.0)
friendly_id (4.0.7)
globalize3 (0.2.0)
activemodel (>= 3.0.0)
activerecord (>= 3.0.0)
paper_trail (~> 2)
haml (3.1.6)
haml-rails (0.3.4)
actionpack (~> 3.0)
activesupport (~> 3.0)
haml (~> 3.0)
railties (~> 3.0)
hike (1.2.1)
i18n (0.6.0)
journey (1.0.4)
jquery-rails (2.0.2)
railties (>= 3.2.0, < 5.0)
thor (~> 0.14)
json (1.7.3)
less (2.2.1)
commonjs (~> 0.2.6)
less-rails (2.2.3)
actionpack (>= 3.1)
less (~> 2.2.0)
libv8 (3.3.10.4)
mail (2.4.4)
i18n (>= 0.4.0)
mime-types (~> 1.16)
treetop (~> 1.4.8)
mime-types (1.19)
multi_json (1.3.6)
mysql2 (0.3.11)
orm_adapter (0.0.7)
paper_trail (2.6.3)
activerecord (~> 3.0)
railties (~> 3.0)
polyglot (0.3.3)
rack (1.4.1)
rack-cache (1.2)
rack (>= 0.4)
rack-ssl (1.3.2)
rack
rack-test (0.6.1)
rack (>= 1.0)
rails (3.2.6)
actionmailer (= 3.2.6)
actionpack (= 3.2.6)
activerecord (= 3.2.6)
activeresource (= 3.2.6)
activesupport (= 3.2.6)
bundler (~> 1.0)
railties (= 3.2.6)
railties (3.2.6)
actionpack (= 3.2.6)
activesupport (= 3.2.6)
rack-ssl (~> 1.3.2)
rake (>= 0.8.7)
rdoc (~> 3.4)
thor (>= 0.14.6, < 2.0)
rake (0.9.2.2)
rdoc (3.12)
json (~> 1.4)
refinerycms (2.0.5)
bundler (~> 1.0)
refinerycms-authentication (= 2.0.5)
refinerycms-core (= 2.0.5)
refinerycms-dashboard (= 2.0.5)
refinerycms-images (= 2.0.5)
refinerycms-pages (= 2.0.5)
refinerycms-resources (= 2.0.5)
refinerycms-authentication (2.0.5)
devise (~> 2.0.0)
orm_adapter (~> 0.0.7)
refinerycms-core (= 2.0.5)
refinerycms-core (2.0.5)
acts_as_indexed (~> 0.7.7)
awesome_nested_set (~> 2.1.3)
coffee-rails (~> 3.2.1)
friendly_id (~> 4.0.1)
globalize3 (~> 0.2.0)
jquery-rails (~> 2.0.0)
rails (>= 3.1.3, < 3.3)
sass-rails (~> 3.2.3)
truncate_html (~> 0.5)
uglifier (>= 1.0.3)
will_paginate (~> 3.0.2)
refinerycms-dashboard (2.0.5)
refinerycms-core (= 2.0.5)
refinerycms-i18n (2.0.0)
refinerycms-core (~> 2.0.0)
routing-filter (>= 0.2.3)
refinerycms-images (2.0.5)
dragonfly (~> 0.9.8)
rack-cache (>= 0.5.3)
refinerycms-core (= 2.0.5)
refinerycms-pages (2.0.5)
awesome_nested_set (~> 2.1.3)
babosa (!= 0.3.6)
refinerycms-core (= 2.0.5)
seo_meta (~> 1.3.0)
refinerycms-resources (2.0.5)
dragonfly (~> 0.9.8)
rack-cache (>= 0.5.3)
refinerycms-core (= 2.0.5)
routing-filter (0.3.1)
actionpack
sass (3.1.20)
sass-rails (3.2.5)
railties (~> 3.2.0)
sass (>= 3.1.10)
tilt (~> 1.3)
seo_meta (1.3.0)
railties (>= 3.0.0)
sprockets (2.1.3)
hike (~> 1.2)
rack (~> 1.0)
tilt (~> 1.1, != 1.3.0)
therubyracer (0.10.1)
libv8 (~> 3.3.10)
thor (0.15.4)
tilt (1.3.3)
treetop (1.4.10)
polyglot
polyglot (>= 0.3.1)
truncate_html (0.5.5)
twitter-bootstrap-rails (2.1.0)
actionpack (>= 3.1)
less-rails (~> 2.2.2)
railties (>= 3.1)
therubyracer (~> 0.10.1)
tzinfo (0.3.33)
uglifier (1.2.6)
execjs (>= 0.3.0)
multi_json (~> 1.3)
warden (1.1.1)
rack (>= 1.0)
will_paginate (3.0.3)
PLATFORMS
ruby
DEPENDENCIES
bootstrap-sass
coffee-rails (~> 3.2.1)
haml-rails
jquery-rails
mysql2
rails (= 3.2.6)
refinerycms
refinerycms-i18n
sass-rails (~> 3.2.3)
twitter-bootstrap-rails
uglifier (>= 1.0.3)