Permalink
Browse files

Bump version for Recurly.js fix.

  • Loading branch information...
1 parent 64cfedd commit 8db598170a16e48f37d9ef4519f1ac6e962e71dd @stephencelis stephencelis committed Nov 1, 2011
Showing with 3 additions and 3 deletions.
  1. +2 −2 README.markdown
  2. +1 −1 lib/recurly/version.rb
View
@@ -12,7 +12,7 @@ Recurly is packaged as a Ruby gem. We recommend you install it with
[Bundler](http://gembundler.com/) by adding the following line to your Gemfile:
``` ruby
-gem 'recurly', '~> 2.0.1'
+gem 'recurly', '~> 2.0.2'
```
Recurly will automatically use [Nokogiri](http://nokogiri.org/) (for a nice
@@ -52,7 +52,7 @@ Instructions and examples are available on
[Recurly's documentation site](http://docs.recurly.com/api/basics).
Recurly's gem API is available
-[here](http://rubydoc.info/gems/recurly/2.0.1/frames).
+[here](http://rubydoc.info/gems/recurly/2.0.2/frames).
## Contributing
@@ -2,7 +2,7 @@ module Recurly
module Version
MAJOR = 2
MINOR = 0
- PATCH = 1
+ PATCH = 2
PRE = nil
VERSION = [MAJOR, MINOR, PATCH, PRE].compact.join('.').freeze

0 comments on commit 8db5981

Please sign in to comment.