Type Error: $featured.flexslider is not a function (only in FF) #849

Closed
wmaurojr opened this Issue Sep 18, 2013 · 0 comments

Comments

Projects
None yet
2 participants

Hello, I'm developing a wordpress site with flexslider and Firefox and Safari have suddenly stopped recognizing it. I don't think I've made any changes to the scripts.php file, or to functions.php. Any help?

http://padgettncpa.com/

Thanks.

jeffikus closed this Apr 1, 2015

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment