Permalink
Browse files

fix ruby-build ver

  • Loading branch information...
1 parent a67587d commit c85364cc142407b19f285aa8a0b8448c34cf22ea @wr0ngway committed Feb 8, 2013
Showing with 1 addition and 1 deletion.
  1. +1 −1 templates/base/config/rubber/rubber-ruby.yml
View
2 templates/base/config/rubber/rubber-ruby.yml
@@ -11,7 +11,7 @@
packages: [build-essential, git-core, subversion, curl, autoconf, bison, ruby, zlib1g-dev, libssl-dev, libreadline6-dev, libxml2-dev, libyaml-dev]
# REQUIRED: The version of ruby-build to use for building ruby.
-ruby_build_version: 20130208
+ruby_build_version: 20130206
# REQUIRED: Set to the version string for the ruby version you wish to use
# Run "ruby-build --definitions" to see the list of possible options

0 comments on commit c85364c

Please sign in to comment.