1.0.5

@yeban yeban released this Nov 6, 2015 · 306 commits to master since this release

  • Fixes issues on Ruby 1.8.7
    • Can’t convert Hash into String error.
    • Installation issues due to JSON gem.
  • Get back to open sans font.

Primarily this release is for those who were unable to use SequenceServer on Ruby 1.8.7. For others, upgrade if you want the new font.

Downloads