Permalink
Browse files

rubygems no longer require yaml for you

  • Loading branch information...
1 parent 88219f2 commit 91af8ecc27042769fff4b3ad9734841302ef7236 Andy Delcambre committed Apr 3, 2010
Showing with 1 addition and 0 deletions.
  1. +1 −0 Rakefile
View
@@ -1,5 +1,6 @@
require 'rubygems'
require 'rake'
+require 'yaml'
begin
require 'jeweler'

0 comments on commit 91af8ec

Please sign in to comment.