Browse files

Prereq JSON::PP needs minimum of version 2.01.

  • Loading branch information...
1 parent 560ef73 commit 5d1be7e5b316ed8f80e6d6579f4f9c77da05ad34 @finn finn committed Dec 5, 2011
Showing with 1 addition and 1 deletion.
  1. +1 −1 Makefile.PL
View
2 Makefile.PL
@@ -11,7 +11,7 @@ WriteMakefile(
'HTTP::Tiny' => 0.012,
'Module::CoreList' => 0,
'version' => 0,
- 'JSON::PP' => 0,
+ 'JSON::PP' => 2.01,
},
LICENSE => 'perl',
EXE_FILES => [ 'bin/pm-uninstall' ],

0 comments on commit 5d1be7e

Please sign in to comment.