Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP
Commits on Nov 3, 2011
  1. @BanzaiMan

    JRuby compatibility. We require RedCloth 4.2.7 here, since it is the …

    BanzaiMan authored
    …latest version of the gem that has 'java' platform support.
    
    jruby-openssl may not be necessary, but I've thrown it in there for a good measure.
Something went wrong with that request. Please try again.