Skip to content
Browse files

Require mspec version 1.5.17.

  • Loading branch information...
1 parent 4a60730 commit 2a1a307eac706ee81992ebcdf1273e71afbf2c05 Brian Ford committed
Showing with 1 addition and 1 deletion.
  1. +1 −1 spec_helper.rb
View
2 spec_helper.rb
@@ -50,7 +50,7 @@
CODE_LOADING_DIR = File.expand_path "../fixtures/code", __FILE__
-minimum_version = "1.5.16"
+minimum_version = "1.5.17"
unless MSpec::VERSION >= minimum_version
puts "Please install MSpec version >= #{minimum_version} to run the specs"
exit 1

0 comments on commit 2a1a307

Please sign in to comment.
Something went wrong with that request. Please try again.