Permalink
Browse files

Update libcec-dev build depends to require version >= 2.

  • Loading branch information...
amejia1 committed Nov 16, 2012
1 parent f9443df commit a1d0c10777a5696603c2e74ad394798cb1a99d47
Showing with 1 addition and 1 deletion.
  1. +1 −1 var_info
View
@@ -71,7 +71,7 @@ BUILD_DEPENDS="debhelper (>= 7.0.50~),
python-imaging,
libplist-dev,
libhal-storage-dev,
- libcec-dev (>= 1.1),
+ libcec-dev (>= 2),
libudev-dev,
libshairport-dev,
libnfs-dev,

0 comments on commit a1d0c10

Please sign in to comment.