Skip to content
New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

Function not implemented. A required function has not been implemented and is causing xBrowserSync to not function correctly #144

Open
omnislash79 opened this issue Dec 26, 2019 · 1 comment
Labels
bug

Comments

@omnislash79
Copy link

@omnislash79 omnislash79 commented Dec 26, 2019

Describe the issue you are experiencing
A clear and concise description of your issue: after updating to Android 10 the app is not working correctly .

How can the issue be reproduced?
Steps to reproduce the behavior:

  1. Go to: Open App
  2. See error

Screenshots
If applicable, add screenshots to help explain your problem:
hi
hi

Mobile device
Please complete the following information for all affected mobile devices:

  • Device: OnePlus 6T
  • OS: Android 10 / OxygenOS 10.0
  • Build # OnePlus A6013_41_191027
@nero120 nero120 added the bug label Dec 28, 2019
@nero120

This comment has been minimized.

Copy link
Member

@nero120 nero120 commented Dec 28, 2019

Thanks for reporting @omnislash79, will get this resolved in the upcoming release.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Projects
None yet
2 participants
You can’t perform that action at this time.