Skip to content
Permalink
Browse files

Also reflect that we need PHP >= 7.1 in package.xml file

  • Loading branch information
derickr committed Jan 10, 2020
1 parent 46d9898 commit 615aedfb5c1d9b0cbe48c4b5d0462c09e48e0e2f
Showing with 1 addition and 1 deletion.
  1. +1 −1 package.xml
@@ -187,7 +187,7 @@ Mon, Dec 9, 2019 - xdebug 2.9.0
<dependencies>
<required>
<php>
<min>7.0.0</min>
<min>7.1.0</min>
</php>
<pearinstaller>
<min>1.9.1</min>

0 comments on commit 615aedf

Please sign in to comment.
You can’t perform that action at this time.