Github Updater

Robert Windisch edited this page Jul 25, 2015 · 1 revision

Deutsch / German

Clone this wiki locally

You can use the Github updater to install and Update the Plugin.

  1. Download the Github updater
  2. Install the Github updater
  3. Goto Settings->GitHub Updater and enter the following URL to install the Framework

https://github.com/xtreme-themes/xtreme-one