Skip to content

i18n support for html5apps #37

Closed
add0n opened this Issue Mar 30, 2012 · 1 comment

2 participants

@add0n
add0n commented Mar 30, 2012

HTML5 bundled apps need i18n support.

This was referenced Jul 30, 2012
@rwaldura
rwaldura commented Sep 6, 2012

So, can we say we're done with this?

@rwaldura rwaldura closed this Sep 6, 2012
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.