YaST module kerberos-server
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Permalink
Failed to load latest commit information.
README

README

The development of this module was stopped. Last SUSE versions usig this module are: openSUSE 13.1 and SLES11 SPXX.
This module was merged with yast-ldap-server to yast-auth-server.