YaST module mail-server
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Permalink
Failed to load latest commit information.
.cvsignore
README

README

The development of this module was stopped. Last SUSE versions usig this module are: openSUSE 10.3 and SLES10 SP4
This module was merged with the yast-mail module.