YaST module yxmlconv
Shell Ruby
Clone or download
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Permalink
Failed to load latest commit information.
README.md

README.md

Obsoleted Module

This module is obsoleted and is not developed anymore.

This YCP to Ruby converter is obsoleted.

The current converter is located at y2r and ycp-killer projects.

GIT

If you want to see the last state check the master_old branch.