yn
Can't install LibreOffice
yn
Is there a way to specify invalidation only on one resource?
yn