Permalink
Browse files

lock cane to ~> 2.2.3

* 2.3 added a README check that I'm not prepared to follow just yet
  • Loading branch information...
1 parent 25dbd04 commit f640da68df50190bb5c6158c921d90af2da85c14 @yob committed Sep 19, 2012
Showing with 1 addition and 0 deletions.
  1. +1 −0 pdf-reader.gemspec
View
@@ -23,6 +23,7 @@ Gem::Specification.new do |spec|
spec.add_development_dependency("roodi")
spec.add_development_dependency("rspec", "~>2.3")
spec.add_development_dependency("ZenTest", "~>4.4.2")
+ spec.add_development_dependency("cane", "~>2.2.3")
spec.add_development_dependency("morecane")
spec.add_dependency('Ascii85', '~> 1.0.0')

0 comments on commit f640da6

Please sign in to comment.