Skip to content
💲
git regret --hard
💲
git regret --hard
Pro
Block or report user

Report or block younishd

Hide content and notifications from this user.

Learn more about blocking users

Contact Support about this user’s behavior.

Learn more about reporting abuse

Report abuse
Block or report user

Report or block younishd

Hide content and notifications from this user.

Learn more about blocking users

Contact Support about this user’s behavior.

Learn more about reporting abuse

Report abuse

Pinned

  1. framework-less template engine.

    PHP 8

186 contributions in 2015

Jan Feb Mar Apr May Jun Jul Aug Sep Oct Nov Dec Mon Wed Fri
Activity overview
Contributed to younishd/endobox, younishd/chicks, younishd/kit-prog-tutorial and 5 other repositories
Loading

Contribution activity

December 2015

Created an issue in composer/composer that received 13 comments

composer update: allow_url_fopen must be enabled in php.ini

When I run composer update I get the following message: Loading composer repositories with package information [Composer\Downloader\TransportExcept…

13 comments

Seeing something unexpected? Take a look at the GitHub profile guide.

You can’t perform that action at this time.