PlusKit 4 is incompatible with RapidWeaver 7.0 -- Should prevent initialization. #21

Closed
yourhead opened this Issue Nov 14, 2016 · 1 comment

Comments

Projects
None yet
1 participant
@yourhead
Owner

yourhead commented Nov 14, 2016

No description provided.

@yourhead yourhead added this to the beta 4 milestone Nov 14, 2016

@yourhead yourhead added the bug label Nov 14, 2016

@yourhead yourhead modified the milestones: beta 3, beta 4 Nov 14, 2016

@yourhead

This comment has been minimized.

Show comment
Hide comment
@yourhead

yourhead Jan 16, 2017

Owner

i think most have moved on from RW 7 -- hopefully this is a non-issue

Owner

yourhead commented Jan 16, 2017

i think most have moved on from RW 7 -- hopefully this is a non-issue

@yourhead yourhead closed this Jan 16, 2017

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment