Skip to content
unofficial package of ruby for Solaris environment
Find file
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Failed to load latest commit information.
pkg
.gitignore
README.rd
Rakefile
depend.goruby
depend.ruby
depend.rubydev
depend.rubydoc
depend.rubytk
pkginfo.goruby
pkginfo.ruby
pkginfo.rubydev
pkginfo.rubydoc
pkginfo.rubytk
postinstall.erb

README.rd

ruby-package - packaging script for ruby

Unofficial packaging script for ruby on Solaris environment
Something went wrong with that request. Please try again.