Permalink
Browse files

Require Java 1.5 in YUI Compressor JAR for real.

You must use -target 1.5 in javac or else it'll just
default to the JVM used to compile. Not just -source.
  • Loading branch information...
1 parent 8723763 commit 7b04dffaa5ccc9c9e4486d9c2be81480bc462e2c @reid reid committed Nov 20, 2010

0 comments on commit 7b04dff

Please sign in to comment.