bumped travis build for 0.10 #63

merged 2 commits into from Mar 20, 2013


None yet

3 participants


No description provided.

YUI Library member

I'll merge this when Travis supports 0.10.x in their builds, right now it will just re-run the 0.8.x build.

@caridy caridy commented on an outdated diff Mar 19, 2013
@@ -3,6 +3,7 @@ node_js:
- 0.6
- 0.8
- 0.9
caridy Mar 19, 2013 YUI Library member

remove 0.9, and use - "0.10", apparently the quotes are important in travis.

@davglass davglass merged commit 2990f75 into yui:master Mar 20, 2013

1 check failed

Details default The Travis build could not complete due to an error
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment