Permalink
Browse files

Changed composer dependency versions.

Composer does not have a dev-master for zend-filter, zend-loader and
zend-stdlib.
  • Loading branch information...
1 parent 137d6dc commit 5047bcce896f76cee3765eb620a0962ede7d9538 @kokx kokx committed Aug 8, 2012
Showing with 4 additions and 4 deletions.
  1. +4 −4 composer.json
View
@@ -21,8 +21,8 @@
],
"require": {
"php": ">=5.3.3",
- "zendframework/zend-loader": "self.version",
- "zendframework/zend-filter": "self.version",
- "zendframework/zend-stdlib": "self.version"
+ "zendframework/zend-loader": "2.0.*@dev",
+ "zendframework/zend-filter": "2.0.*@dev",
+ "zendframework/zend-stdlib": "2.0.*@dev"
}
-}
+}

0 comments on commit 5047bcc

Please sign in to comment.