Skip to content
Browse files

Merge pull request #5 from Steffen185/patch-1

Fix dependencies: ZF 2.0.* instead of self.version
  • Loading branch information...
2 parents c52610f + f146620 commit b40bdd759086573a4d76afad0d61c9d32a88ac0c @Maks3w Maks3w committed Sep 24, 2012
Showing with 2 additions and 2 deletions.
  1. +2 −2 composer.json
View
4 composer.json
@@ -21,7 +21,7 @@
],
"require": {
"php": ">=5.3.3",
- "zendframework/zend-http": "self.version",
- "zendframework/zend-uri": "self.version"
+ "zendframework/zend-http": "2.0.*",
+ "zendframework/zend-uri": "2.0.*"
}
}

0 comments on commit b40bdd7

Please sign in to comment.
Something went wrong with that request. Please try again.