Permalink
Browse files

Bump version to 0.7.1.

  • Loading branch information...
1 parent 0567d83 commit d3d636d3cdb6f7cbe8020df41d4b5a32ba6e81cd @cluther cluther committed Nov 3, 2011
Showing with 2 additions and 3 deletions.
  1. +1 −2 README.markdown
  2. +1 −1 setup.py
View
3 README.markdown
@@ -19,7 +19,6 @@ Depending on what version of Zenoss you're running you will need a different
package. Download the appropriate package for your Zenoss version from the list
below.
- * Zenoss 4.1 - ???: Not yet available.
* Zenoss 3.0 - 4.0: [Latest Package for Python 2.6][]
Then copy it to your Zenoss server and run the following commands as the zenoss
@@ -131,7 +130,7 @@ management API plugin in addition to the SSH method.
[Zenoss]: <http://www.zenoss.com/>
[Monitoring RabbitMQ]: <http://www.youtube.com/watch?v=CAak2ayFcV0>
-[Latest Package for Python 2.6]: <https://github.com/downloads/zenoss/ZenPacks.zenoss.RabbitMQ/ZenPacks.zenoss.RabbitMQ-0.7.0-py2.6.egg>
+[Latest Package for Python 2.6]: <https://github.com/downloads/zenoss/ZenPacks.zenoss.RabbitMQ/ZenPacks.zenoss.RabbitMQ-0.7.1-py2.6.egg>
[ZenPacks.dnalley.AMQPEventMonitor]: <http://community.zenoss.org/docs/DOC-5817>
[David Nalley]: <http://community.zenoss.org/people/ke4qqq>
View
2 setup.py
@@ -3,7 +3,7 @@
# or saved. Do not modify them directly here.
# NB: PACKAGES is deprecated
NAME = "ZenPacks.zenoss.RabbitMQ"
-VERSION = "0.7.0"
+VERSION = "0.7.1"
AUTHOR = "Zenoss Labs"
LICENSE = ""
NAMESPACE_PACKAGES = ['ZenPacks', 'ZenPacks.zenoss']

0 comments on commit d3d636d

Please sign in to comment.