Skip to content
Permalink
Branch: master
Find file Copy path
Find file Copy path
Fetching contributors…
Cannot retrieve contributors at this time
38 lines (27 sloc) 476 Bytes
id title
installation
Installation

Prerequisite: either NPM (comes with node) or Yarn.

To install the stable version:

npm install --save effector
yarn add effector

Complementary packages

If you use React:

npm install --save effector-react
yarn add effector-react

or if you use Vue:

npm install --save effector-vue
yarn add effector-vue
You can’t perform that action at this time.