Permalink
Browse files

graphite version requirement

  • Loading branch information...
1 parent 2a8db0a commit 8d860eddb341cb8eae8a151e988f3052ac086857 @kra kra committed Dec 30, 2011
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.md
View
@@ -37,7 +37,7 @@ Graphiti is a very simple ruby 1.9.2/Sinatra (http://sinatrarb.com) backend that
* Ruby 1.9.2
* Bundler (~>1.0)
-* Graphite (and your data in graphite. The graphite URL API must be accessible from the same location as Graphiti and through the browser).
+* Graphite (>=0.9.9) (and your data in graphite. The graphite URL API must be accessible from the same location as Graphiti and through the browser).
* Redis (>2)
* Unicorn
* RubyGems and various Gems (see Gemfile)

0 comments on commit 8d860ed

Please sign in to comment.