Permalink
Browse files

requirements: Add `emoji-datasource-google` package as a dependency.

This package contains individual images for emojis that we will be
using in email notifications.
  • Loading branch information...
HarshitOnGitHub authored and timabbott committed Sep 19, 2017
1 parent fa87762 commit 2e80bc50bb4a0057e42d1913f1dacca3d1b99e65
Showing with 2 additions and 1 deletion.
  1. +1 −0 package.json
  2. +1 −1 version.py
View
@@ -9,6 +9,7 @@
"@types/webpack": "3.0.5",
"clipboard": "1.5.16",
"emoji-datasource": "3.0.0",
"emoji-datasource-google": "3.0.0",
"expose-loader": "0.7.3",
"fuzzysearch": "1.0.3",
"handlebars": "4.0.6",
View
@@ -1,2 +1,2 @@
ZULIP_VERSION = "1.6.0+git"
PROVISION_VERSION = '9.13'
PROVISION_VERSION = '9.14'

0 comments on commit 2e80bc5

Please sign in to comment.