Compatibility with mr2 #115

Closed
piccolbo opened this Issue Jul 17, 2012 · 3 comments

Comments

Projects
None yet
1 participant
Collaborator

piccolbo commented Jul 17, 2012

follow the progress on DISTRO-393

Collaborator

piccolbo commented Jul 23, 2012

I am putting this in 1.4 not because I am sure it will be resolved by then but because we need to work on it with the highest urgency. If support for mr1 is dropped we are in trouble.

Collaborator

piccolbo commented Jul 23, 2012

piccolbo referenced this issue in RevolutionAnalytics/rmr2 Feb 12, 2013

Closed

Compatibility with mr2 #6

Collaborator

piccolbo commented Feb 12, 2013

piccolbo closed this Feb 12, 2013

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment