Allow chai or other assertion libraries #64

Open
jagill opened this Issue Oct 28, 2013 · 2 comments

Comments

Projects
None yet
3 participants

jagill commented Oct 28, 2013

Currently, when I try to 'require("chai")', it tells me it's not defined. I'm presuming it's because the laika package doesn't have chai in it's package.json. Is there someway to allow chai or other assertion libraries?

+1 for chai

Contributor

AdamBrodzinski commented Mar 25, 2014

+1 for chai

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment