Support Erlang R15B #11

Open
ngocdaothanh opened this Issue Mar 19, 2012 · 1 comment

2 participants

@ngocdaothanh

Erlang R15B has been released.
Should this line in rebar.config:
{require_otp_vsn, "R14"}
be changed to:
{require_otp_vsn, "R15B"}?

@ronalfei

I think you can try this: {require_otp_vsn, "R1[4|5]B"}

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment