Update Bootstrap to v3.1.1 #308

Closed
wants to merge 1 commit into from
Commits on Mar 4, 2014
  1. @vicb

    Update Bootstrap to v3.1.1

    vicb committed Mar 4, 2014
    Bootstrap 3.1 is required for #292 which rely on twbs/bootstrap#11199
    being fixed (the PR contain a patched version of bootstrap).