Require engine and version from introjs-rails.rb #2

Merged
merged 1 commit into from Mar 27, 2013

Projects

None yet

2 participants

@sidonath
Contributor

I couldn't make the JS and CSS files visible to the Rails app without requiring the Engine from introjs-rails.rb

@heelhook heelhook merged commit 06124b3 into heelhook:master Mar 27, 2013
@heelhook
Owner

👍

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment