Skip to content
Permalink
master
Switch branches/tags
Go to file
 
 
Cannot retrieve contributors at this time

Upgrade Guide

Upgrading To 2.0 From 1.x

Minimum Versions

The following required dependency versions have been updated:

  • The minimum PHP version is now v8.0
  • The minimum Laravel version is now v9.0